Desktop 4 - GPU-Blacklist

Wenn erkannt und bestätigt wird, dass bestimmte GPUs mit Lytro Desktop 4 nicht funktionieren, werden wir diese der folgenden Blacklist hinzufügen. Desktop 4 kann auf Computern mit in der Blacklist aufgeführten GPUs nicht installiert werden.

Wenn Ihr System eine der folgenden GPUs umfasst, müssen Sie dieses mit einer unterstützten GPU aktualisieren, um Lytro Desktop 4 ausführen zu können.

HINWEIS: Lytro Desktop 4 ist für LYTRO ILLUM-Benutzer erforderlich.

GPUs, die sich derzeit auf der Desktop 4-Blacklist befinden 

    • ZOTAC GT218 NVIDIA ION
    • GeForce 9400 GT
    • NVIDIA Quadro 2000
    • Nvidia Geforce GT 420 M

Kommentare

Powered by Zendesk