Lytro Mobile 2 - Requisiti di sistema

Lytro Mobile versione 2 supporta le fotocamere  LYTRO ILLUM e First Generation.

Leggi la panoramica su Mobile 2 per ulteriori dettagli.

NOTA:  Lytro Mobile 2 adesso supporta il cambio di prospettiva sui dispositivi iOS a 32 bit 

Compatibilità

  • iOS 7.0 o successiva
  • iPhone 5 o superiore
  • iPhone 5s
  • iPad Wi-Fi (3rd generation)
  • iPad Wi-Fi + Cellular (3rd generation)
  • iPad Wi-Fi + Cellular (4th generation)
  • iPad Wi-Fi (4th generation)
  • iPad mini Wi-Fi
  • iPad mini Wi-Fi + Cellular
  • iPad Air
  • iPad Air Wi-Fi + Cellular
  • iPad mini con display Retina
  • iPad mini con display Retina Wi-Fi + Cellular
  • iPod Touch (4ª generazione o più recente - Wi-Fi richiesto)
  • iPhone 4S

Lytro mobile 2 richiede 500 MB di spazio libero per l'archiviazione di file temporanei.

Vedi anche
Informazioni sulla compatibilità mobile Android e Windows


iPad®, iPod Touch® e iPhone® sono marchi registrati di Apple Inc.; App Store℠ è un marchio di servizio di Apple, Inc.; IOS è un marchio commerciale o marchio registrato di Cisco negli USA e in altri paesi.

Commenti

Powered by Zendesk