Lytro Mobile 2 - 시스템 요구 사항

Lytro Mobile 버전 2는 LYTR​​O ILLUM과 1세대 카메라에 대한 지원을 제공합니다.

자세한 내용은 Mobile 2 개요를 참조하십시오.

참고: Lytro Mobile 2는 현재 32비트 iOS 장치에서 원근 변경을 지원합니다 

호환성

  • iOS 7.0 이상
  • iPhone 5 이상
  • iPhone 5s
  • iPad Wi-Fi (3rd generation)
  • iPad Wi-Fi + Cellular (3rd generation)
  • iPad Wi-Fi + Cellular (4th generation)
  • iPad Wi-Fi (4th generation)
  • iPad mini Wi-Fi
  • iPad mini Wi-Fi + Cellular
  • iPad Air
  • iPad Air Wi-Fi + Cellular
  • iPad mini(레티나 디스플레이 포함)
  • iPad mini(레티나 디스플레이 포함, Wi-Fi + 셀룰러)
  • iPod Touch(4세대 이상 - Wi-Fi 필요)
  • iPhone 4S

Lytro Mobile 2에는 임시 파일 저장 공간으로 500 MB의 여유 공간이 필요합니다.

참조
Android 및 Windows 모바일 지원 기능


미국 및 기타 국가에서 iPad®, iPod Touch® 및 iPhone®은 Apple Inc.의 등록 상표이고, App Store℠는 Apple, Inc.의 서비스 표시이며, IOS는 Cisco의 상표 또는 등록 상표입니다.

댓글

Zendesk 제공